Security Bug in Legacy Unix HP-UX

Security Bug in Legacy Unix HP-UX

Author(s):

A security bug has been discovered in Hewlett Packard's HP-UX Unix version; there are no plans to remove it.